$wpsc_version = 169; what's your problem pdf