$wpsc_version = 169; hartz ultraguard plus directions for use