$wpsc_version = 169; accept or except