$wpsc_version = 169; Why Consider Rope Access?