$wpsc_version = 169; longhammer skyrim not there