$wpsc_version = 169; precisely in english