$wpsc_version = 169; concurrent validity spss